Abramo
Contributor
Contributor

Problem to convert VM from EXSI 5.5 to 7.0

Good Morning,

I using vm conveter standalone 6.2 to copy the VM from an old EXSI 5.5 to the new EXSI 7, but the systrem give me IO Error.

 

0 Kudos
3 Replies
fabio1975
Expert
Expert

Ciao 

What is the complete error message?

Is the guest OS Windows or Linux?

at what conversion percentage does the error appear?

Fabio
BLOG: https://vmvirtual.blog

if satisfied give me a kudos
0 Kudos
scott28tt
VMware Employee
VMware Employee

A moderator should be along to move your thread to the area for Converter Standalone, seeing as you're not asking anything about a vSphere security advisory.

 


-------------------------------------------------------------------------------------------------------------------------------------------------------------
VMware Training & Certification blog
0 Kudos
depping
Leadership
Leadership

MOD: Moved to correct forum

0 Kudos