1 Reply Latest reply on Sep 1, 2020 10:32 PM by amirmohammadimir

    This host is potentially vulnerable to the issues described in CVE-2018-3646 ESXI 7.0.0

    dsantoyo Novice

      Hello community,
      Have you seen this ad?

      This machine has vmware 7.0.0, I applied it VMkernel.Boot.hyperthreadingMitigation to "true" but it limits the logical processors from 16 to 8 ...

       

       

      Best regards...