2 Replies Latest reply on Jul 2, 2020 12:33 AM by scott28tt

    affected ESXi version for VMSA-2020-0015

    Yusuke Yoshinaga Lurker

      Hi,

       

      I'm checking if our server running ESXi 6.0 is affected by VMSA-2020-0015.

      There's no info about ESXi 6.0 in the security advisory page.

      Is ESXi 6.0 affected by VMSA-2020-0015?

       

      Regards,

      Yusuke