1 Reply Latest reply on Feb 13, 2020 12:45 PM by RickVerstegen

    Mismatch version on configuration page of vrops

    GayatriChougule Lurker

      Hi All,

      Recently I have found that while configuring vrops instance , panel just above the instance setting showing vrops version as "1.1." instead of "1.1".

      Is this normal behaviour of vrops?

       

      Thanks In advance