2 Replies Latest reply on Oct 16, 2019 6:11 AM by Virgile59000

    io analyzer on esxi 5.1.0 error authentification

    Virgile59000 Lurker

      Hello, in the io-analyzer prerequisites, it says Esxi 4 minimum. How can I solve the authentication problem?

       

      Error adding host. <br />java.lang.IllegalArgumentException: Host authentication failed. Please verify hostname and password.

       

      Thank you for your work.