0 Replies Latest reply on Feb 1, 2019 5:32 AM by ELT_2019

    VM Launcher(x64) 15.6 cannot connect to virtualization server advanced installer.

    ELT_2019 Lurker

      Guten Tag werte Community,

       

      Ich habe ein Problem mit "advanced installer".

      Dieser versucht eine Probe Installation in einer VM zu starten.

      Bei dem Vorgang mit dem Wizard ein Verbindung mit der VM herzustellen, bringt er keine Verbindung zustande sondern kommt mit der oben gennante Fehlermeldung.

       

       

      Ich werde ein paar Screenshots gerne beifügen ,falls nötig.