4 Replies Latest reply on Dec 3, 2018 8:00 AM by VishShah

    Incorrect critical finding

    TRScott79 Novice

      I have a VCSA 6 deployment and it's on update 3h which is 9291058 but the skyline appliance is reporting that I need to update and it is critical (I'm not getting an email about this only seeing on when logging in), obviously this is a rogue error, has anyone had this issue?  What was done to resolve?

       

      Link it points me to, to resolve.

       

      VMSA-2018-0020