1 2 Previous Next 17 Replies Latest reply on Mar 25, 2019 1:23 AM by HPU-ADM

    This host is potentially vulnerable to issues descibed in CVE-2018-3646

    tdubb123 Master

      I pathed my host esxi 6.5 to 9298722

       

      now getting this warning. I already updated vcenter to 9451637

       

      any idea?

       

      Screen Shot 2018-08-26 at 9.29.23 AM.png

        1 2 Previous Next