1 2 3 Previous Next 36 Replies Latest reply on Jul 30, 2019 1:20 AM by GaelV

    6.5 shows warning for hardware

    mko219 Lurker

      We're updating our GEN10 HPe servers and we're getting errors now.

       

      I've attached a screen shot, but we're seeing

       

      [device] I/O module 1 ALOM_Link_P4

       

       

      This wasn't here until we did the firmware upgrade on the server, and we had nothing but problems with the old firmware dropping connections to VMs, and causing network hell.

       

      We obviously don't want warnings showing up, suggestions?

        1 2 3 Previous Next