1 Reply Latest reply on Mar 7, 2018 5:52 AM by MartinGustafsson

    VCSA 6.5u can not deploy vio 4.1

    JokeZhang Lurker

      My VCSA 6.5u can not deploy vio 4.1,But can deploy other ova templates, for example: VMware-OpenStack-for-Kubernetes-4.1.0.0-7549988_OVF10