0 Replies Latest reply on Dec 7, 2017 4:52 PM by nikuland

    new to perl SDK, can i use 6.0 sdk to contact and do things with esxi 6.5

    nikuland Lurker

      Hell all,


      I am new to perl sdk, i am wondering if i can use sdk 6.0 with esxi version 6.5