3 Replies Latest reply on Aug 15, 2019 5:20 AM by dhovorka

    vmx-12 error / ovf import vSphere 5.5

    rschmid Enthusiast

      Hello,

       

      I tried to import ovf file to vSphere 5.5 and ended with an error vmx-12 incompatible.

      My VM was created with VMware Workstation 12.5 Pro.

      Why this error?

       

      Kind regards,

      Roland