1 Reply Latest reply on Jun 6, 2017 6:57 AM by _vladi_

    The action extension display imcompletely for plug-in running on the flex-base vSphere Client(version 6.0) on  IE(version 11)

    dhbtemp Novice

      action extension.png

          There is something wrong with HTML plug-ins running on the flex-base vSphere Client(version 6.0) on  IE(version 11) , the problem shows that the action extension of datacenter cannot display completely and it blocks users' operations.