1 2 3 4 Previous Next 48 Replies Latest reply on Nov 16, 2017 1:09 AM by IntegratorP

    Cannot upgrade VCSA 6.0 to 6.5 - Internal error occurs during Export of vSphere ESX Agent Manager

    vm7user Enthusiast

      Hello,

       

      Cannot upgrade VCSA 6.0 to VCSA 6.5

      always on stage 2 i get this error:


      Error

      Internal error occurs during Export of vSphere ESX Agent Manager.


      Resolution

      Send upgrade log files to VMware technical support team for further assistance.

       

      i found article https://kb.vmware.com/kb/2147898, but this article applied only to vCenter Server 6.0 installed on Windows

        1 2 3 4 Previous Next