12 Replies Latest reply on Dec 11, 2017 12:25 PM by Moonduza

    Jumpstart dependency error: Initialization barrier "mlx4_core" is not provided by any plugin but the following plugins require it: "mlx4_en"

    Impli Lurker

      hello,

      Installation vsphere 6.0 on a HP DL360 G7 (installation with VM HP-Image)

      actual release and HP-driver installed.

       

      because if i take backups of my VM´s with veeam or other Software (always the same effect)  the VM-Host crash down with the following screen.

       

      If i do no backup or snapshot, there is no problem.........     


      Anyone an idea ???

       

      IMG_4623.PNG