2 Replies Latest reply on May 5, 2016 11:24 AM by evolex

    Issue in upgrading the Hyperic server from v5.7.0 to v5.8.4

    cehl3 Lurker

      Below is the error which I am getting while executing the command 'sh setup.sh -upgrade':

      hyperic_upgrade5.8.4-error.PNG

      Kindly suggest the resolution.