2 Replies Latest reply on Apr 20, 2016 2:00 PM by Texiwill

    VMSA-2016-0004 - VMware Security Advisories

    abugeja Enthusiast

      Hi,

       

      Looking for further clariciation on the below vulnerability which came out today. Wanting to confirm. If I was on vcenter 5.1 Update 3 and Upgraded to vCenter 6.0 Update 2 am I at risk still? I don't believe I am but would like to confirm and what checks can I do to know I am not at risk

       

      VMSA-2016-0004 | United States