0 Replies Latest reply on Mar 4, 2016 11:17 AM by halsteaw

    CVE-2015-6934: VMSA-2015-0009.1 and KB: 2141244 version mismatch

    halsteaw Lurker

      KB: 2141244 and VMSA-2015-0009.1 concern the same CVE-2015-6934, however they disagree on version numbers.


      VMSA-2015-0009.1 says that ALL of vCenter Orchestrator 5.x and vRealize Orchestrator 6.x is affected.


      KB: 2141244 says that just vRealize Orchestrator 5.5x, 6.0.x, 4.2.x, and 5.1.x are affected.


      Request clarification of the affected versions and software please.


      Respectfully,


      ~W. Halstead