4 Replies Latest reply on May 15, 2014 5:04 AM by tgalan

    VSA Manager does not currently have access to the correct version of the OVF required to perform a replace appliance operation. Please refer to online help for more information.

    jms Novice

      Subject says it all. I have upgraded my VSA Manager already to 5.5 and now I'm trying to replace/upgrade appliances. No luck though.

       

      Any help appreciated.

       

      Jari