2 Replies Latest reply on Oct 9, 2013 4:17 AM by valpa

    Am I able to create a RHEL VM to run ghettoVCBg2 ?

    valpa Lurker

      Due to some policy, we are not able to deploy vMA into our vSphere environment. We can only install RHEL v6.1 or v6.2 at the moment.

      How can I make ghettoVCBg2 works on a new RHEL VM? If yes, what packages need to be installed? Is any configuration need to be done?

       

      Thanks so much.