3 Replies Latest reply on Aug 27, 2012 8:32 AM by a2

    Redhat 6.2 no more working with Fusion 5

    rxme Lurker

      My Redhat 6.2 (an old Linux, april 2000) is no more working with Fusion 5 (hdd error while booting, timeout...)

      It is a virtualHWVersion 4.

       

      In the Preference of Fusion 5, it is possible to downgrade to HW version 7. The HW version 6 is grayed.

       

      Is Fusion 5 only running modern system ?