5 Replies Latest reply on Jul 5, 2012 5:19 PM by msmoore

    VMware server compatibility issue

    msmoore Lurker

      Hello,

       

      I tried to install VMware-server-1.0.9-156507 onto an Ubuntu 12.04 LTS 64 bit machine.  It did not work and we have virtual machines that were created for that version of VMware.  Any ideas of what version I need of vmware server so that I can run these virtual machines?

       

      Mahalo,