6 Replies Latest reply on Dec 17, 2010 10:35 PM by AndreTheGiant

    ESX/ESXi 4.1 support for NFS v4

    jose_maria_gonzalez Master

      Hi there team

      Just out of curiosity , does ESX/ESXi 4.1 already support NFS v4? Or does it only support NFS v3?
      Nevertheless I guest the VACP is still based on ESX 4.0, but correct me if I am wrong here.
      Thanks in advance.
      Jose Maria Gonzalez
      Author of 101 Secretos de VMware vSphere
      VCI, VCP4, VCP3, VCP2,RHCE, MCSE, vExpert 2009, 2010