4 Replies Latest reply on May 28, 2009 11:03 AM by khughes

    SQL and vCenter 4.0

    khughes Virtuoso

      I was looking through the documentation and I might have missed it but is there a table of compatible SQL versions that can be used with vCenter 4.0?  I'm assuming that SQL 2000 has been taken off the list since I'm having issues linking up the databases to vCenter?

       

      • Kyle