5 Replies Latest reply on May 11, 2009 8:32 AM by Troy Clavell

    CVE-2009-1244 and ESX 3.0.1

    JMButler Enthusiast

      Is the vulnerability reported in CVE-2009-1244 applicable to ESX 3.0.1? 3.0.1 isn't listed in the vulnerability report, but I'm wondering if that's because it's reached its end of support date? I thought I had seen a patch released for it for 3.0.1 a while ago, but now I can only find patches for later version of ESX.