1 Reply Latest reply: Dec 10, 2004 4:33 PM by petr RSS

    vmware 2.0.4 and kernel 2.4.23 dont' seem to mix.

    cswanson Lurker

      Hi,

       

      I was successful in compiling the modules and loading them. The problem I am having is the application will not allow me to "power on" a virtual machine because the "kernel is not supported."

       

      Does anybody know whether this version of vmware can run on this kernel?