fabio1975
Hot Shot
Hot Shot

Upgrade esxi5.0U1

Ola

I need to upgrade esxi4.1 to esxi 5.0u1, i need use updare manage but when  i try recived this error:

Remediate entity
10.1.1.93
Software or system configuration of
host 10.1.1.93 is incompatible. Check
scan results for details.

From scan host,  i have this report :

unsupported configuration for this module :

ibm-vaaip-module oem-vmware-esx-drivers-net-vxge oem-vmware-esx-drivers-scsi-3w-9xx vmware-esx-drivers-net-igb.

My server is IBM xseries 3650 M2 and M3

On server xseries 3650 i have problem for module oem-vmware-esx-drivers-net-vxge oem-vmware-esx-drivers-scsi-3w-9xx but tje upgrade running perfect.

Thanks for help

Fabio
BLOG: https://vmvirtual.blog

if satisfied give me a kudos
0 Kudos
0 Replies