Ommaum
Contributor
Contributor

UCS C240 M4 upgrading 5.1 to 6.0 permission denied

Hello,

we want to upgrade from esx5.1  to ESXi 6.

Have a cisco usc c240 m4 Server with ESX 5.1 and got during upgrade to esx 6 permission denied error.

somone an idea to fix it, ucs has os installed on sd cards.

Other server without any problems, just this ucs 😞

Thanks a lot

Ommaum

usc_error.JPG

0 Kudos
0 Replies