Contributor
Contributor

Can't find vpxd.certmgmt.mode in VCSA 5.5

Jump to solution

Hi,

I am unable to find vpxd.certmgmt.mode in VCSA 5.5 Advance setting. I can see same parameter in VCSA 6.0 and VCSA 6.5.

Alok

0 Kudos
1 Solution

Accepted Solutions
Immortal
Immortal

Because that didn't exist in 5.5. vCenter couldn't serve as a VMCA until 6.0.

_______________________________________________________________________________________________________

"Did you find this helpful? Let us know by completing this survey (takes 1 minute!)"

View solution in original post

0 Kudos
1 Reply
Immortal
Immortal

Because that didn't exist in 5.5. vCenter couldn't serve as a VMCA until 6.0.

_______________________________________________________________________________________________________

"Did you find this helpful? Let us know by completing this survey (takes 1 minute!)"

View solution in original post

0 Kudos