kishor78
Contributor
Contributor

Chef Plug-in 1.0 compatibility with VRA/VRO 7.6

Chef Plug in guide haven't mentioned about compatibility with specific VRA versions. On Chef Blog site , it states VRA 7.0+ versions. 

So does it mean it support all the higher versions ? Specifically interested to know compatibility with VRA/VRO 7.6.

0 Kudos
0 Replies