LouisNdjouou
Contributor
Contributor

vCenter operations Management suite 5.0

can i install vCenter operation management 5.0 suite using  vCenter 4.1?

0 Kudos
3 Replies
saurabhbhattach
Enthusiast
Enthusiast

Use a vSphere Client to connect to a vCenter Server and deploy the vCenter Operations Manager virtual appliance through the vCenter Server. The vCenter Operations virtual appliance should be deployed on an ESX/ESXi host version 4.0, 4.1, or 5.0 that is managed by VMware vCenter Server 4.0 Update 2 or later.

For anythink related to this, please refer http://www.vmware.com/support/vcops/doc/vcops-5-release-notes.html

0 Kudos
nielse
Expert
Expert

Yes, this is possible. Just deploy the vApp and fill out the needed information Smiley Happy

@nielsengelen - http://foonet.be - VCP4/5
0 Kudos
LouisNdjouou
Contributor
Contributor

Thanks Guys I will try that.

Cheers

Louis Ndjouou

VCP 4

0 Kudos