lavinl
Contributor
Contributor

VMware Operations Manager 5.7.1 and vSphere v5.0

I am trying to license and use the full blown vcops with Analysis and Reports tabs... I am running v5.0 versus 5.1 of vsphere/vcenter.

Do I need to load an earlier version of the product for it to work correctly?

I am in Foundation License Mode and cannot get to advanced.

Thanks

0 Kudos
1 Reply
ServiceOptimi
Hot Shot
Hot Shot

You will need a minimum 5.6 lic key to get properly licensed to advanced if you have that lic key, get licensing to upgrade it for you and post thru vsphere.

0 Kudos