sxnxr
Commander
Commander

Error installing Management Pack

Jump to solution

I am trying to install the skyline management pack 1.1.0 and getong the below error

pastedImage_0.png

vrops is 7.5 and is supported. anyone seen this error before

0 Kudos
1 Solution

Accepted Solutions
RickVerstegen
Expert
Expert

Hi sxnxr​,

According to the interoperability matrices it is not supported with vRops 7.5. Only version 1.0.1 and 1.0.

pastedImage_1.png

Blog: https://rickverstegen84.wordpress.com/ Twitter: https://twitter.com/verstegenrick

View solution in original post

0 Kudos
2 Replies
RickVerstegen
Expert
Expert

Hi sxnxr​,

According to the interoperability matrices it is not supported with vRops 7.5. Only version 1.0.1 and 1.0.

pastedImage_1.png

Blog: https://rickverstegen84.wordpress.com/ Twitter: https://twitter.com/verstegenrick

View solution in original post

0 Kudos
sxnxr
Commander
Commander

I was going by the market place

pastedImage_0.png

Didnt even know the MPs were in the interoperability section. Will use that from now on

0 Kudos