Sany_1973
Enthusiast
Enthusiast

vra 7.3 to 7.6

After upgrade the vra, embeded vro showing following error while saving workflows

pastedImage_0.png

Tags (1)
2 Replies
daphnissov
Immortal
Immortal

Sounds like you should call GSS.

0 Kudos
Sany_1973
Enthusiast
Enthusiast

I reregister the vro service as per the following document

Update Embedded vRealize Orchestrator to Trust vRealize Automation Certificates

Thanks