Highlighted
Contributor
Contributor

Which API is used to check VMotion Migration Capability in VSphere 6.5 ? Earlier in vSphere 5.0 "ValidateMigration" API was used, but it has been marked deprecated.

Which api is used to validate vmotion migration in vspehere 6.5. Earlier in vsphere 5.0 "ValidateMigration" API was used to check vmotion capability, but now it has been marked deprecated for vsphere 6.5.

0 Kudos
0 Replies