VMware Cloud Community
rbmadison
Contributor
Contributor

vCenter SQL 2012 x64 SP1 Compatibility

Is vCenter 5.1 supported using SQL 2012 SP1 x64 Enterprise supported? I can find SQL 2012 x64 enterprise but not any info on SP1 support.

Reply
0 Kudos
0 Replies