VCPMa
Contributor
Contributor

SSL Error by when i open the vi Client

Hello @all,

i have upgrade one VMware Virtual Center 2.5 to vCenter 4.0, all looks fin but when i open the vi Client a popup message is coming up with

the message "SSL error"

Does somebody know how i can fix this problem ???

Thanks

regards

Chris

0 Kudos
0 Replies