ElGarufo
Enthusiast
Enthusiast

General Errors in Virtual Center

Jump to solution

Hi,

We are having general errors on virtual center, mainly in an esx server member of a 5 clustered servers. We cant move any virtual machine from this server to another one. It starts to migrate, but stops at 10%, with theOPERATION TIME OUT, not response. We have make it with high and low priority.

The server were the problem is, Have problems with the network may be, because when we tried to log in directly by the VI Client, its the same, never log in at all, he stacks with the "Retrieving Data"...while the log in to the other servers its okay.

Nothing has been make it to any server, all are with the esx 3.5 update 3 installation.

When you tried to log in in the Virtual Center, sometimes it started to NOT RESPONDING....its virtual machines the same, but all of them still remain up....

any ideas from where to start to review???....in the virtual center logs, nothing to be mentioned...

0 Kudos
1 Solution

Accepted Solutions
Troy_Clavell
Immortal
Immortal

sounds like you have quite a few issues going on other than just not being able to vmotion. You may want to look at this KB, it may help uncover some answers.

Diagnosing VMware VMotion failure at 10%

View solution in original post

0 Kudos
2 Replies
Troy_Clavell
Immortal
Immortal

sounds like you have quite a few issues going on other than just not being able to vmotion. You may want to look at this KB, it may help uncover some answers.

Diagnosing VMware VMotion failure at 10%

View solution in original post

0 Kudos
ElGarufo
Enthusiast
Enthusiast

sorry....this was solved...

there were problems of NTP server configuration

thanks a lot

0 Kudos