paudal
Contributor
Contributor

is there a plugin for websphere 5.1

hi
I check the pulgin for websphere in the site:
http://support.hyperic.com/confluence/display/DOCSHQ30/IBM+WebSphere
now i want to know is there a pulgin for webshpere 5.1 version?
thanks a lot
0 Kudos
1 Reply
dougm_hyperic
VMware Employee
VMware Employee

The "5.0" server type is compatible with WebSphere 5.1
It'll show up in the drop-down mens as "5.0", but will be named 5.1
0 Kudos