shikarishambu
Contributor
Contributor

HQ does not sense Alfresco properly - version and status

I installed HQ agent 4.5.3 on Windows 2003 machines running Alfresco/Tomcat. HQ agent reports back that it found Alfresco 2.x, while the actual Alfresco version is 3.2 and it indicates the status as "not available/inactive" whileAlfresco/tomcat is running.

Note: I did not install Alfresco/tomcat as a service. It is started using a batch script.

How do I get Hyperic to report the right version of Alfresco and the correct status
0 Kudos
1 Reply
mayvang
Contributor
Contributor

On this Hyper Facebook Traffic assessment we are going to undergo everything in nice element so you will get an thought of what precisely it comprises in addition to an in-depth have a look at the product itself and what it may do for you.

erotikblog
0 Kudos