VMware Workspace ONE Community
msweisberg18
Contributor
Contributor

Which version of .NET Extensibility is a requirement for an on-prem deployment

The current architecture guide states that IIS must be installed with the .NET Extensibility feature. But, it doesn't say which version, 3.5 or 4.7. Should both versions be installed for good measure or is 4.7 enough?

Labels (1)
Reply
0 Kudos
0 Replies