asmaabenraise
Contributor
Contributor

vCenter 5.5 installation vmware tools in suse sap linux 12.0

i need to install vmware tools in machine linux suse sap 12.0 but i have this message

hana.PNG

0 Kudos
0 Replies