RR06
Contributor
Contributor

Security Flaw CVE-2021-22048

Hello,

We've received notification that there is a Security Flaw for vCenter Server 8.0 version. With that being said, i would like to ask if Vcenter 6.7.0 and below are affected on this vulnerability?

Hoping someone could give us the answers that we need on this.

https://www.bleepingcomputer.com/news/security/vmware-vcenter-server-bug-disclosed-last-year-still-n...

 

Thank you

0 Kudos
0 Replies