sondavid
Contributor
Contributor

Create Virtual machine stuck at 15 % Callbacks are executed

Hello

i cannot create Virt Machine in VCSA, The intallation hangs at 15% Callbacks are executed since 4 hours. I've tried several times always the same. he intallation hangs at 15% Callbacks are executed. I need Help Please. VCSA 7.0.2.

i ve ry this on esxi the same.

Please help

regad sondavid

0 Kudos
4 Replies
scott28tt
VMware Employee
VMware Employee

Are you trying to do this via an API/SDK, or just the regular UI?

 


-------------------------------------------------------------------------------------------------------------------------------------------------------------

Although I am a VMware employee I contribute to VMware Communities voluntarily (ie. not in any official capacity)
VMware Training & Certification blog
0 Kudos
sondavid
Contributor
Contributor

just the regular user interface.

0 Kudos
scott28tt
VMware Employee
VMware Employee

VMTN has a whole area for regular vSphere tasks, I've reported your thread asking moderators to move it there.

The {code} area is for SDK matters only.

 


-------------------------------------------------------------------------------------------------------------------------------------------------------------

Although I am a VMware employee I contribute to VMware Communities voluntarily (ie. not in any official capacity)
VMware Training & Certification blog
0 Kudos
Tacokek
Contributor
Contributor

I also have this problem on vsphere 7.0.2.  This is the only result that comes up when researching the issue, have you received any help with this?

0 Kudos