VMware Cloud Community
twindude
Enthusiast
Enthusiast

Web client with VC 5.0

I would like to run the latest web client with my VC5.0.

I am nor ready to upgrade to 5.1.

How is done?

Pare there any docs on this setup?

Anyone have issues doing this?

Thanks for any input.

Reply
0 Kudos
0 Replies