Highlighted
Contributor
Contributor

ERROR ST217 : AuctionDB0, Unable to Create VM : Msg Invalid configuration for device '0'

Bonjour,

la configuration et le fichier VMmark3.properties sont correctement configuré, toutes les VM se créent sauf  AuctionDB0 et DS3DB0.

Erreur  ERROR ST217 : AuctionDB0, Unable to Create VM : Msg Invalid configuration for device '0'

La configuration réseau est en static, les VMs sont bien dans le fichiers hosts du template et du primeclient, et enregistrées dans le DNS les NSloockup fonctionnent.

Auriez vous une idée ?

VC 6.5

ESXI 6.5

Merci d'avance.

8 Replies
Highlighted
VMware Employee
VMware Employee

Hello, can you rewrite this post in English?

Twitter @Rebecca_Yo
Highlighted
VMware Employee
VMware Employee

Hello,

Since it looks like you've been in contact with the VMmark team over email before, we'll continue to support you over email instead of here at the VMmark community.

Thank you,

Rebecca

Twitter @Rebecca_Yo
Highlighted
Contributor
Contributor

Hello,   the VMmark3.properties configuration and file are correctly configured, all VMs are created except AuctionDB0 and DS3DB0.   ERROR ST217 Error: AuctionDB0, Unable to Create VM: Invalid Msg Configuration for Device '0'   The network configuration is in static, the VMs are in the file hosts of the template and the primitive, and registered in the DNS the NSloockup work.   Do you have an idea ?   VC 6.5 ESXI 6.5   Thank you in advance.

0 Kudos
Highlighted
Contributor
Contributor

Hello,   the VMmark3.properties configuration and file are correctly configured, all VMs are created except AuctionDB0 and DS3DB0.   ERROR ST217 Error: AuctionDB0, Unable to Create VM: Invalid Msg Configuration for Device '0'   The network configuration is in static, the VMs are in the file hosts of the template and the primitive, and registered in the DNS the NSloockup work.   Do you have an idea ?   VC 6.5 ESXI 6.5   Thank you in advance.

0 Kudos
Highlighted
Contributor
Contributor

Hello,   the VMmark3.properties configuration and file are correctly configured, all VMs are created except AuctionDB0 and DS3DB0.   ERROR ST217 Error: AuctionDB0, Unable to Create VM: Invalid Msg Configuration for Device '0'   The network configuration is in static, the VMs are in the file hosts of the template and the primitive, and registered in the DNS the NSloockup work.   Do you have an idea ?   VC 6.5 ESXI 6.5   Thank you in advance.

0 Kudos
Highlighted
Contributor
Contributor

It was an error with the IP adress on my network the *.5 doesn't free.

Regards

0 Kudos
Highlighted
VMware Employee
VMware Employee

Glad to hear you resolved the problem, thank you very much for following up.

Twitter @Rebecca_Yo
0 Kudos
Highlighted
Immortal
Immortal

test email, please ignore it

0 Kudos