VMware Cloud Community
farri304
Contributor
Contributor
Jump to solution

Cant Import CapacityIQ into vCOPs 5

Im trying to import my capacityIQ 1.5.0 data into my newly added vCOPs vAPP but when I get to the import screen it doesn't recognize the plug-in. CapacityIQ is up, running, and added to vCenter. Does it need to be on the same subnet as the vAPP?

Has anyone else seen this?

Thanks again.

Joe

Twitter: @joefarri
Tags (2)
Reply
0 Kudos
1 Solution

Accepted Solutions
kmurthy
VMware Employee
VMware Employee
Jump to solution

You cannot import from CapacityIQ 1.5.0. Upgrade it to 1.5.1 and then you will see the option.

View solution in original post

Reply
0 Kudos
2 Replies
kmurthy
VMware Employee
VMware Employee
Jump to solution

You cannot import from CapacityIQ 1.5.0. Upgrade it to 1.5.1 and then you will see the option.

Reply
0 Kudos
farri304
Contributor
Contributor
Jump to solution

Thanks!

Twitter: @joefarri
Reply
0 Kudos