uber123
Contributor
Contributor

vRO 8.0 Error

Hi All,

When i run vRO 8.0 web client i see below error, i have done "Configure Authentication" successfully.

[21][proxyAuthPassword.required][com.vmware.o11n.forms/evalOGNL] 403 OK

THanks in advance

Pawan

Tags (1)
0 Kudos
1 Reply
Jeremy313
Contributor
Contributor

I had this problem, using Firefox instead of chrome and emptying the cache fixed the problem for me.

Hope it helps

0 Kudos