idan_a
Contributor
Contributor

Update Patch or upgrade Vcenter

Hey,

I have this vulnerability:

idan_a_0-1611751483029.png

 

I need just to update patch or need to upgrade vcenter?

If just update can you give me guide?

 

Thanks

0 Kudos
2 Replies
a_p_
Leadership
Leadership

All mentioned option are possible, and it depends on your requirements what to do.
An update/patch can be installed from the VAMI (Appliance Management Interfave on Port 5480).

André

idan_a
Contributor
Contributor

Thanks.

I found my answer in google.

And now running update patch.

Thanks!

0 Kudos