Jose_Arcos
Enthusiast
Enthusiast

el problema eterno del servidor de licencias

haber,

tengo mi infraesctructura más o menos funcionando, con lo cual ya me he decidido a licenciarla, el caso que es que tengo el .lic para vcenter, con las licencias de mis dos esx, del vcenter, etc

arranco el servidor de licencias, le digo que se configure utilizando un licence file, le hago un re-read y no me da ningun fallo

pero luego me voy al vcenter le digo que ya tengo servidor de licencias, (el mismo) y me dice que tu tia, que no lo encuentra.

alguna idea a botepronto.

gracias.

VCP 310, 410 & 510
0 Kudos
3 Replies
mokymura
Expert
Expert

Hola Jose,

Se que esta pregunta es muy tonta muy tonta... pero.. tienes resolución FQDN del servidor del VC (servidor licencias)? o lo estas poniendo por IP.

Saludos

Si encuentras esta u otras respuesta útiles, por favor considera el asignar puntos seleccionando la respuesta como útil o correcta If you find this or any other answer useful please consider awarding points by marking the answer helpful or correct.
0 Kudos
sanmarfe
Expert
Expert

Hola Jose.

Ten en cuenta que para el servidor de licencias esta detras de un firewall se necesita abierto el puerto 27000 y 27010, quizas es un tema de estos, no se como es tu infraestructura

Espero serte de ayuda.

Saludos

Sanmarfe. VMware Certified Professional VCP3/VCP4/VCP5 VTSP4 / VTSP5 Si esta u otra respuesta es util, por favor marca su correspondiente notificador. Gracias/Regards
0 Kudos
Jose_Arcos
Enthusiast
Enthusiast

estoy con los fdqn, pero antes de instalar nada tienes que tener preparado el servidor dns, y funciona.

por cierto el problema era mio, me confundi y las licencias que tenia eran foundation y yo les daba las normales (jeje demasiadas cosas)

asi que ya me va.

Gracias. a todos

VCP 310, 410 & 510
0 Kudos